CVE-2016-5674

__debugging_center_utils ___. php v NUUO NVRmini 2 1.7.5 až 3.0.0, NUUO NVRsolo 1.7.5 až 3.0.0 a NETGEAR ReadyNAS Surveillance 1.1.1 až 1.4.1 umožňuje vzdáleným útočníkům provádět libovolný PHP kód pomocí parametru protokolu.

EXPLOIT-DB: https://www.exploit-db.com/exploits/40200/
CERT-VN: http://www.kb.cert.org/vuls/id/856152
BID: http://www.securityfocus.com/bid/92318
CVE: https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-5674

7 let
227 zemí
143k uživatelů
1012k výpočtů
Logo www.inv-technology.com
Logo www.power-shop.gr
Logo www.i4wifi.cz
Logo sectech.co.nz
Logo www.eleksys.cz
Logo secutek.cz