CVE-2015-8258

AXIS Communications products with firmware through 5.80.x allow remote attackers to modify arbitrary files as root via vectors involving Open Script Editor, aka a "resource injection vulnerability."

EXPLOIT-DB: https://www.exploit-db.com/exploits/41625/
CVE: https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-8258

7
years
199
countries
94k
users
702k
calculations